Перейти к содержимому

Фотография

Нет заряда акб


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 30

#1
SlavaSol

SlavaSol

    только пришел

  • Только пришел
  • 8 сообщений
  • Город: Могилев
  • Мотоцикл: Transalp
Вот такой вопрос, у меня Т600
Нет заряда акб, генератор работает, таблетка все ок, даже переставляли с другого мотика. Все равно нет заряда, 13.5 в со светом , иногда 12.9 . Говорят где-то провод окислился минусовой, где можно посмотреть провод минусовой как на статоре. АКБ тоже все ок, он новый. Пожалуйста вас прошу помогите мне.

#2
друг

друг

    старожил форума

  • Свой
  • 8117 сообщений
  • Город: москва Строгино.
  • Мотоцикл: иж. xl-600

помогите мне.

Колодка с РР и генератора, это тама! Предохранитель 30 А ещё окисляется. Я свои сломал, зачистил, соединил.

#3
друг

друг

    старожил форума

  • Свой
  • 8117 сообщений
  • Город: москва Строгино.
  • Мотоцикл: иж. xl-600

Сломал колодки разьёма гены, 3 провода жёлтых. А то всё поломаешь!



#4
Frolov

Frolov

    живет здесь

  • Свой
  • 1946 сообщений
  • Город: СПБ
  • Мотоцикл: XL650
На каких оборотах?

#5
SlavaSol

SlavaSol

    только пришел

  • Только пришел
  • 8 сообщений
  • Город: Могилев
  • Мотоцикл: Transalp
На оборотах до двух тысяч. Где-то 13.5
А до 5000 где-то 13.1 и чуть меньше

#6
SlavaSol

SlavaSol

    только пришел

  • Только пришел
  • 8 сообщений
  • Город: Могилев
  • Мотоцикл: Transalp
Отрезал фишку и соединил на прямую, все равно ничего не поменялось

#7
SlavaSol

SlavaSol

    только пришел

  • Только пришел
  • 8 сообщений
  • Город: Могилев
  • Мотоцикл: Transalp
Выход на колодки с реле регулятора показывает 13.9 и 14.2. но на клеммах акум 13.2- 13.5 что это может быть? Помогите мне пожалуйста

#8
ilving

ilving

    давно здесь сидит

  • Свой
  • 307 сообщений
  • Город: Минск
  • Мотоцикл: XL600V '93 + BM Motard 200 '13
Полуживой провод от РР до аккума (почти перетерся)
Или клеммы фигово контачат. Все остальное в норме.

Мануал (вроде как даже отсюда слитый) вот:
https://www.dropbox....scheme.pdf?dl=0

Сообщение отредактировал ilving: 20 September 2018 - 20:26


#9
Олегыч

Олегыч

    бывает тут

  • Свой
  • 58 сообщений
  • Город: Чехов
  • Мотоцикл: Honda XL600V

Проверь все соединения в колодках от РР, на аклематоре. Если норма, то возможно неисправен твой *новый* аклематор. поставь заведомо исправный и замерь напряжение



#10
SlavaSol

SlavaSol

    только пришел

  • Только пришел
  • 8 сообщений
  • Город: Могилев
  • Мотоцикл: Transalp


Проверь все соединения в колодках от РР, на аклематоре. Если норма, то возможно неисправен твой *новый* аклематор. поставь заведомо исправный и замерь напряжение

проверял, переставляли даже с другого мотика , акум все работает исправный.