Перейти к содержимому

Фотография

КТМ 950-990 , опыт ремонта и обслуживания


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 1778

#1711
Aggressor

Aggressor

    только пришел

  • Только пришел
  • 21 сообщений
  • Город: Moscow
  • Мотоцикл: EXC 125 '07; 990 Adventure '11

Андрей я через час пойду домой сниму коротенькое видео какие лампочки загораються в исправной ситуации, выложу на Ютуб и проверь если у тебя всё точно также... Ок

Спасибо! Обязательно посмотрю! Хорошо, что это проявилось в гараже, а не где-нибудь в дальней дороге... Грешу на какое-то повреждение проводки после разъема пульта и дальше до реле. Либо какой-то глюк мозгов. Других мыслей у меня нет :(



#1712
VitalyS

VitalyS

    бывает тут

  • Свой
  • 70 сообщений
  • Город: Хайфа
  • Мотоцикл: YBR250>>DL1000>>Transalp XL650V>>KTM SMT990

Где то что то обрубает сигнал по типу подножки, А что офицалы не могут быстро сказать в чём проблема:? Сколько сказали ждать?



#1713
Aggressor

Aggressor

    только пришел

  • Только пришел
  • 21 сообщений
  • Город: Moscow
  • Мотоцикл: EXC 125 '07; 990 Adventure '11

Где то что то обрубает сигнал по типу подножки, А что офицалы не могут быстро сказать в чём проблема:? Сколько сказали ждать?

Они только сегодня должны были начать смотреть. Очередь типа. На коленке при приеме мотоцикла установить причину не удалось.



#1714
VitalyS

VitalyS

    бывает тут

  • Свой
  • 70 сообщений
  • Город: Хайфа
  • Мотоцикл: YBR250>>DL1000>>Transalp XL650V>>KTM SMT990



#1715
Aggressor

Aggressor

    только пришел

  • Только пришел
  • 21 сообщений
  • Город: Moscow
  • Мотоцикл: EXC 125 '07; 990 Adventure '11

Спасибо за видео!

У меня всё так и работает/зажигается. Слышно как бензонасос жужжит. Но при нажатии на кнопку стартера - ничего.



#1716
VitalyS

VitalyS

    бывает тут

  • Свой
  • 70 сообщений
  • Город: Хайфа
  • Мотоцикл: YBR250>>DL1000>>Transalp XL650V>>KTM SMT990

Значит надо проверять на целостность проводки и всё досканально обнюхать, чем и будут заниматься офицалы.



#1717
Aggressor

Aggressor

    только пришел

  • Только пришел
  • 21 сообщений
  • Город: Moscow
  • Мотоцикл: EXC 125 '07; 990 Adventure '11

Да, жду результатов.



#1718
Aggressor

Aggressor

    только пришел

  • Только пришел
  • 21 сообщений
  • Город: Moscow
  • Мотоцикл: EXC 125 '07; 990 Adventure '11

Ну что же, 990-го реанимировали!

Причина крылась в том, что разъединилась фишка, ведущая к блоку, отвечающему за логику стартера (на него завязаны датчики подножки, нейтрали, сцепления). Не знаю как он правильно по русски называется, в мануале на английском он именуется - Starter Interlock Unit. Разъединение произошло от того, что сама фишка была сломана (не то от кривых рук, не то от времени). Находится она за фарой, с левой по ходу движения стороне, за реле света, вспомогательным реле стартера (auxiliary starter relay) и диодами.

 

Я в ту сторону даже не заглянул, так как согласно инструкции по ремонту диоды не влияют напрямую на процесс старта двигателя, а сам блок логики стартера без сервисного компьютера не продиагностировать. Вспомогательное же реле снимается со стороны фары, и необходимости лезть глубже на первый взгляд не возникает.

 

Надеюсь эти знания никому не потребуются, но предупрежден - значит вооружен.



#1719
Sabur729

Sabur729

    только пришел

  • Только пришел
  • 37 сообщений
  • Город: г.Пенза
  • Мотоцикл: KTM 990 ADV "12"

Всем привет!

Возвращаясь к ранее напечатанному - писал о возникшей проблеме с приборкой(см.выше пост #1700), проблема решена! Приборка починена(пропаяны контакты питания), мот в строю. Всем кто столкнется с подобной проблемой, рекомендую Сергея, вот из этого отчета http://iron-spinoza....e-690-2012.html

в качестве контакта оставлю его электропочту   ktm@s.fedonin.pro 

Рекомендую! 

Ну и с открытием сезона, всем новых и интересных дорог!


Сообщение отредактировал Sabur729: 11 April 2019 - 07:50


#1720
assa2000

assa2000

    бывает тут

  • Только пришел
  • 40 сообщений
  • Город: минск
  • Мотоцикл: CB750; 990Adv

Привет!
Может кто сталкивался: если на малых оборотавх хорошо открыть газ справа ляпает чтото, не могу понять что.
До этого выхлопная банка болталась - заменил колцо на стыке, сейчас весь выхлоп жестко сидит. Что еще может быть?